<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<title>Video: NAB Succeeds With Analytically-Driven Collections - FICO</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.fico.com/en/blogs/xmlrpc.php">
        
        <link rel="stylesheet" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/normalize.css">
        <link rel="stylesheet" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/font-awesome.min.css">
        <link rel="stylesheet" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/main.css">
        <link rel="stylesheet/less" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/style.less" type="text/css">
        <link rel="stylesheet" href="http://66.150.98.92/chris/fico-blog/blog.css">
        <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,300italic,300,100italic,100,700,700italic,900italic,900' rel='stylesheet' type='text/css'>

<script>
disqus_developer = 1;
</script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/vendor/less.js/less.min.js"></script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/vendor/modernizr-2.6.2.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.js"></script>
		<link rel="alternate" type="application/rss+xml" title=" FICO "  href=" http://www.fico.com/en/blogs/feed/rdf/"/>
		<link rel="alternate" type="application/rss+xml" title=" FICO "  href=" http://www.fico.com/en/blogs/feed/atom/"/>
		<link rel="alternate" type="application/rss+xml" title=" FICO "  href=" http://www.fico.com/en/blogs/feed/rss/"/>
        <link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/analytics-optimization/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/analytics-optimization/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/analytics-optimization/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/collections-recovery/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/collections-recovery/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/collections-recovery/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/marketing-customer-engagement/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/marketing-customer-engagement/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/marketing-customer-engagement/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/fraud-security/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/fraud-security/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/fraud-security/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/risk-compliance/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/risk-compliance/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/risk-compliance/feed/rdf/" />
        <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '378']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>


<!--Eloqua query string capture-->
<script type="text/javascript">
var defaultHiddenFieldNameValue = ""; 

function getQueryStringParamValue(strQStrParam) { 

var strURL = document.location.href; 

var strQStrParamValue = ""; 

		   if (strURL.indexOf('?') != -1)
		   {
					   strQStrParamValue = strURL.substr(strURL.indexOf('?') + 1);
					   if (strQStrParamValue.indexOf(strQStrParam) != -1)
					   {
								   strQStrParamValue = strQStrParamValue.substr(strQStrParamValue.indexOf(strQStrParam));
								   strQStrParamValue = strQStrParamValue.substr(strQStrParamValue.indexOf('=') + 1);
								   if (strQStrParamValue.indexOf('&') != -1)
								   strQStrParamValue = strQStrParamValue.substr(0, strQStrParamValue.indexOf('&'));
								   return strQStrParamValue;

					   }else{
								   strQStrParamValue = defaultHiddenFieldNameValue;
								   return strQStrParamValue;
					   }
		   }else{
					   strQStrParamValue = defaultHiddenFieldNameValue;
					   return strQStrParamValue;
		   }
} 

// Form name goes here 

var form = "FY14_Q4_AMER_Fraud_Microsite"; 

function setCampaign(){ 

  var elqForm = document.forms[form];

  //repeat for each field to populate
  elqForm.elements['C_SFDCLastCampaignID'].value = getQueryStringParamValue('CID');
} 

window.onload = setCampaign; 
</script>
<!--END Eloqua query string capture-->

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: NAB Succeeds With Analytically-Driven Collections" />
<meta property="og:description" content="National Australia Bank, one of the four largest financial institutions in Australia, auto-resolves 75% of delinquent conversations with customers while maintaining its posture as a leader in customer care. The bank has done this by harnessing the power of FICO&#039;s Customer Communication Services (CCS) to bring analytically-driven automation to its collections process. The implementation has resulted in 75% automation of all cases, a lower cost-to-collect and reduced impairment. It has also produced a Net Promoter Score of 63. That means that 63 out of every 100 customers handled in NAB Collections would promote their positive experience to others. Now there’s a thought, brand promotion from those you might not expect! Previous to the move to analytically-driven collections, NAB was using an inefficient dialer and SMS platform. They needed a lot of people to service customers and a lot of the calls weren&#039;t very effective.  In the past NAB&#039;s collections staff were" />
<meta property="og:url" content="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" />
<meta property="og:site_name" content="FICO" />
<meta property="article:tag" content="australia" />
<meta property="article:tag" content="automation" />
<meta property="article:tag" content="CCS" />
<meta property="article:tag" content="Collections" />
<meta property="article:tag" content="national australia bank" />
<meta property="article:section" content="Collections &amp; Recovery" />
<meta property="article:published_time" content="2018-04-30T20:20:39+00:00" />
<meta property="article:modified_time" content="2018-05-03T02:30:56+00:00" />
<meta property="og:updated_time" content="2018-05-03T02:30:56+00:00" />
<meta property="og:image" content="http://www.fico.com/en/blogs/wp-content/uploads/2018/04/NAB-CCS-2.png" />

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="National Australia Bank, one of the four largest financial institutions in Australia, auto-resolves 75% of delinquent conversations with customers while ma"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" />
<link rel="publisher" href="https://plus.google.com/+fairisaac/posts"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="National Australia Bank, one of the four largest financial institutions in Australia, auto-resolves 75% of delinquent conversations with customers while ma"/>
<meta name="twitter:title" content="Video: NAB Succeeds With Analytically-Driven Collections - FICO"/>
<meta name="twitter:site" content="@FICO"/>
<meta name="twitter:image" content="http://www.fico.com/en/blogs/wp-content/uploads/2018/04/NAB-CCS-2.png"/>
<meta name="twitter:creator" content="@FICO"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FICO &raquo; Feed" href="http://www.fico.com/en/blogs/feed/" />
<link rel="alternate" type="application/rss+xml" title="FICO &raquo; Comments Feed" href="http://www.fico.com/en/blogs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FICO &raquo; Video: NAB Succeeds With Analytically-Driven Collections Comments Feed" href="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fico.com\/en\/blogs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.fico.com/en/blogs/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.fico.com/en/blogs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fico.com/en/blogs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fico.com/en/blogs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.fico.com/en/blogs/?p=34650' />
<link rel="alternate" type="application/json+oembed" href="http://www.fico.com/en/blogs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fico.com%2Fen%2Fblogs%2Fcollections-recovery%2Fnational-australia-bank-improves-collections-with-analytically-driven-automation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fico.com/en/blogs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fico.com%2Fen%2Fblogs%2Fcollections-recovery%2Fnational-australia-bank-improves-collections-with-analytically-driven-automation%2F&#038;format=xml" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.fico.com\/en\/blogs\/wp-admin\/admin-ajax.php","essb3_nonce":"911be1c145","essb3_plugin_url":"http:\/\/www.fico.com\/en\/blogs\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.fico.com\/en\/blogs\/","essb3_postfloat_stay":false,"post_id":34650};</script></head>

<body class="post-template-default single single-post postid-34650 single-format-standard group-blog masthead-fixed full-width singular">
    <section id="social-bar" class="social">
        <ul>
            <li class="facebook"><a href="https://www.facebook.com/pages/FICO/131037560306152?ref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li class="googleplus"><a href="https://plus.google.com/+fairisaac/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
            <li class="twitter"><a href="https://twitter.com/fico" target="_blank"><i class="fa fa-twitter"></i></a></li>
	     <li class="linkedIn"><a href="http://www.linkedin.com/company/3398?trk=tyah" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            <li class="rss">
			<a href="javascript:void();" target="_blank" onclick="$(this).parent().toggleClass('show'); $('#social-bar').toggleClass('higher'); return false;"><i class="fa fa-rss"></i></a>
			<div class="rssLinksBox">
				<span class="title">Subscribe to Category</span>
				<ul>
					<li><a href="/en/blogs/feed/" target="_blank" class="all">All Topics</a></li>
<li><a href="/en/blogs/category/analytics-optimization/feed/" target="_blank" class="all">Analytics &amp; Optimization</a></li><li><a href="/en/blogs/category/collections-recovery/feed/" target="_blank" class="all">Collections &amp; Recovery</a></li><li><a href="/en/blogs/category/marketing-customer-engagement/feed/" target="_blank" class="all">Customer Engagement</a></li><li><a href="/en/blogs/category/fraud-security/feed/" target="_blank" class="all">Fraud &amp; Security</a></li><li><a href="/en/blogs/category/risk-compliance/feed/" target="_blank" class="all">Risk &amp; Compliance</a></li>				</ul>

			</div>
	     </li>
        </ul>
    </section>
    <header>
        <section class="headerContent">
            <figure class="fl">
                <a href="http://www.fico.com/en/blogs/" rel="home">
		      <img src="http://www.fico.com/en/blogs/wp-content/themes/fico/img/logo-retina.png" alt="fico" class="logo" width="195">
                </a>
            </figure>

            <nav class="fr">
                <ul>
                    <li><a href="http://www.fico.com/en/resources/support/" title="">Support</a></li>
                    <li><a href="http://www.myfico.com/" title="" target="_blank">myFICO.com</a></li>
                    <li><a href="http://www.fico.com/en/home/contact-us/" title="">Contact Us</a></li>
                </ul>
                <form role="search" method="get" class="search-form" action="http://www.fico.com/en/blogs/">
    <p>
        <input type="search" class="search-field" placeholder="Search FICO Blog" value="" name="s" title="Search for:">
    </p>
</form>
<script>
$('input[type="search"]').each(function(){
console.log(this);
    var $this = $(this);
    $this.data('placeholder', $this.attr('placeholder'))
         .focus(function(){$this.removeAttr('placeholder');})
         .blur(function(){$this.attr('placeholder', $this.data('placeholder'));});
});
</script>
            </nav>
        </section>
    </header>



<section class="breadcrumb">
    <p>
    <!-- Breadcrumb NavXT 5.0.1 -->
<a title="Go to FICO." href="http://www.fico.com/en/blogs" class="home">FICO Blog</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a title="Go to the Collections &amp; Recovery category archives." href="http://www.fico.com/en/blogs/category/collections-recovery/" class="taxonomy category">Collections &amp; Recovery</a>&nbsp;&nbsp;/&nbsp;&nbsp;Video: NAB Succeeds With Analytically-Driven Collections    </p>
</section>

<section class="contentMain" id="primary">

    <section class="posts" id="content" role="main">
        <article id="post-34650"  class="post category-collections-recovery">

    <header>
        <h3><span class="category type test collections-recovery">Collections &amp; Recovery</span> 
        <span class="articleTitle">Video: NAB Succeeds With Analytically-Driven Collections</span>        </h3>
    </header>

    <div class="containerImg">
        <figure>
            	<div class="post-thumbnail">
	<img width="604" height="469" src="http://www.fico.com/en/blogs/wp-content/uploads/2018/04/NAB-CCS-2.png" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="Analytically driven collections" srcset="http://www.fico.com/en/blogs/wp-content/uploads/2018/04/NAB-CCS-2.png 604w, http://www.fico.com/en/blogs/wp-content/uploads/2018/04/NAB-CCS-2-300x233.png 300w" sizes="(max-width: 604px) 100vw, 604px" />	</div>

	        </figure>
        <span class="date">
            <span class="month">Apr</span><span class="day">30</span><span class="year">2018</span>        </span>
    </div>

    <section class="content">
        	<div class="entry-content">
		<p><a href="https://www.nab.com.au/" target="_blank" rel="noopener"><strong>National Australia Bank</strong></a>, one of the four largest financial institutions in Australia, auto-resolves 75% of delinquent conversations with customers while maintaining its posture as a leader in customer care. The bank has done this by harnessing the power of <strong><a href="http://www.fico.com/en/products/fico-customer-communication-services" target="_blank" rel="noopener">FICO&#8217;s Customer Communication Services</a></strong> (CCS) to bring analytically-driven automation to its collections process.</p>
<p>The implementation has resulted in 75% automation of all cases, a lower cost-to-collect and reduced impairment. It has also produced a Net Promoter Score of 63. That means that 63 out of every 100 customers handled in NAB Collections would promote their positive experience to others. Now there’s a thought, brand promotion from those you might not expect!</p>
<p>Previous to the move to analytically-driven collections, NAB was using an inefficient dialer and SMS platform. They needed a lot of people to service customers and a lot of the calls weren&#8217;t very effective.  In the past NAB&#8217;s collections staff were forced to have uncomfortable conversations with customers. The associate would be mandated to ask the questions, &#8216;why they hadn&#8217;t paid?&#8217;, &#8216;when they were going to pay?&#8217; and even &#8216;how they were going to pay?&#8217; which would make the customers frustrated.</p>
<p>Working with CCS, the bank was able to make the entire approach more sophisticated. The actions taken by CCS are now fed back into the core systems so that NAB doesn&#8217;t contact the customer subsequently, breech debt collection guidelines or create a poor customer experience. The bank&#8217;s collections department is now operating extremely efficiently. Its staff engagement has gone up significantly, its customer engagement has gone through the roof, its rate of staff attrition has dropped, its opex has dropped and its levels of bad and doubtful debt have dropped.</p>
<p>“We were recently recognized in Fortune 500 Magazine as one of the top performing companies in the world in terms of customer care,” said <strong>Jonathan McCleery, Design and Innovation Manager at National Australia Bank</strong>. “And we look at what we have done in automation as a major contributing factor to that.”</p>
<p>&nbsp;</p>
<p><iframe width="474" height="267" src="https://www.youtube.com/embed/Hpd2ondsRkk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<script type="text/javascript">jQuery.ajax({url: "http://www.fico.com/en/blogs/", data: {top_ten_id: 34650, top_ten_blog_id: 1, activate_counter: 11, top10_rnd: (new Date()).getTime() + "-" + Math.floor(Math.random()*100000)}});</script><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_default4-retina essb_1878444257 print-no" id="essb_displayed_bottom_1878444257" data-essb-postid="34650" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default4-retina" data-essb-counter-pos="inside" data-essb-url="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" data-essb-twitter-url="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" data-essb-instance="1878444257"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&t=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&redirect_uri=http://www.fico.com/en/blogs?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&t=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&redirect_uri=http://www.fico.com/en/blogs?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1878444257&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&amp;url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&amp;counturl=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&#39;,&#39;twitter&#39;,&#39;1878444257&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&#39;,&#39;google&#39;,&#39;1878444257&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1878444257&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&amp;url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&amp;url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&#39;,&#39;linkedin&#39;,&#39;1878444257&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1878444257&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&text=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&text=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1878444257&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li></ul></div><div class="essb_break_scroll"></div>	</div><!-- .entry-content -->
	    </section>

    <section class="information">
        
        <p class="fl"><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.fico.com/en/blogs/author/saxon-shirley/" rel="author">Posted by Saxon Shirley</a> in <a href="http://www.fico.com/en/blogs/category/collections-recovery/" rel="category tag">Collections &amp; Recovery</a></span></span>  </p>         <p class="fr"><a href="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/#respond"><span class="dsq-postid" rel="34650 http://www.fico.com/en/blogs/?p=34650">Leave a comment</span></a></p>
                


	    </section>
</article>


<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/';
    var disqus_identifier = '34650 http://www.fico.com/en/blogs/?p=34650';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'ficoblogs';
    var disqus_title = "Video: NAB Succeeds With Analytically-Driven Collections";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=34650';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.fico.com\/en\/blogs\/collections-recovery\/national-australia-bank-improves-collections-with-analytically-driven-automation\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>

    </section>
    <aside id="secondary">
    <style> 
        .wpp-comments {
            display: none !important;
        }
    </style>

    <div class="sectionBlock">

      <header>
         <h3>Subscribe to the FICO blog</h3>
      </header>

      <!-- Form -->
      <form id="blogSubscribe" method="post" name="blogSubscribe" action="http://s378.t.eloqua.com/e/f2">
        <input type="hidden" name="elqFormName" id="elqFormName" value="blogSubscribe">
        <input type="hidden" name="elqSiteID" id="elqSiteID" value="378">
        <input type="hidden" name="elqCustomerGUID" id="elqCustomerGUID" value="">
        <input type="hidden" name="elqCookieWrite" id="elqCookieWrite" value="0">
        <input type="hidden" name="C_SFDCLastCampaignID" id="C_SFDCLastCampaignID" value="<span class=eloquaemail>C_SFDCLastCampaignID</span>">
        <label for="C_EmailAddress">Email Address</label>
        <input type="text" name="C_EmailAddress" class="emailField" id="C_EmailAddress" value="" placeholder="Enter Your Email">
        <span class="errorInfo" id="subscribeErrorInfo" style="display:none;">Please enter valid email</span>
        <p class="successInfo" id="subscribeSuccessInfo" style="display:none;">Thank you for subscribing</p>
        <input type="submit" value="Subscribe" class="subscribeBtn" />
      </form>
     <!--End form-->

        <br>
     
    

        
        <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
            <div id="widget_tptn_pop-2" class="sectionBlock widget widget_widget_tptn_pop"><header><h3>Popular Posts</h3></header><div class="tptn_posts tptn_posts_widget"><ul><li><a href="http://www.fico.com/en/blogs/risk-compliance/us-credit-quality-continues-climb-will-level/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2014/07/si-alpinist.jpg" alt="US Credit Quality Continues To Climb – But Will It Level Off?" title="US Credit Quality Continues To Climb – But Will It Level Off?" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/risk-compliance/us-credit-quality-continues-climb-will-level/" rel="bookmark"   class="tptn_link"><span class="tptn_title">US Credit Quality Continues To Climb – But Will It Level&hellip;</span></a><span class="tptn_date"> August 18, 2015</span> </span></li><li><a href="http://www.fico.com/en/blogs/analytics-optimization/how-to-build-credit-risk-models-using-ai-and-machine-learning/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Machine-learning-vs-scorecards-1-150x150.gif" alt="How to Build Credit Risk Models Using AI and Machine Learning" title="How to Build Credit Risk Models Using AI and Machine Learning" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/analytics-optimization/how-to-build-credit-risk-models-using-ai-and-machine-learning/" rel="bookmark"   class="tptn_link"><span class="tptn_title">How to Build Credit Risk Models Using AI and Machine&hellip;</span></a><span class="tptn_date"> April 6, 2017</span> </span></li><li><a href="http://www.fico.com/en/blogs/risk-compliance/fico-score-distribution-remains-mixed/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/img/6a00d83451629b69e2017d42d0d9a3970c-pi" alt="FICO® Score Distribution Remains Mixed" title="FICO® Score Distribution Remains Mixed" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/risk-compliance/fico-score-distribution-remains-mixed/" rel="bookmark"   class="tptn_link"><span class="tptn_title">FICO® Score Distribution Remains Mixed</span></a><span class="tptn_date"> April 15, 2013</span> </span></li><li><a href="http://www.fico.com/en/blogs/marketing-customer-engagement/how-to-measure-incremental-sales-from-marketing-campaigns/" rel="bookmark"   class="tptn_link"><img src="/en/blogs/wp-content/uploads/img/6a00d83451629b69e201a3fcaecd60970b-800wi" alt="How to Measure Incremental Sales from Marketing Campaigns" title="How to Measure Incremental Sales from Marketing Campaigns" width="150" height="150" class="tptn_thumb tptn_correctfirst" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/marketing-customer-engagement/how-to-measure-incremental-sales-from-marketing-campaigns/" rel="bookmark"   class="tptn_link"><span class="tptn_title">How to Measure Incremental Sales from Marketing Campaigns</span></a><span class="tptn_date"> January 29, 2014</span> </span></li><li><a href="http://www.fico.com/en/blogs/fraud-security/four-essentials-for-fraud-detection/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2014/07/Tackling-Fraud-thumb.jpg" alt="Four Essentials for Fraud Detection" title="Four Essentials for Fraud Detection" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/fraud-security/four-essentials-for-fraud-detection/" rel="bookmark"   class="tptn_link"><span class="tptn_title">Four Essentials for Fraud Detection</span></a><span class="tptn_date"> June 8, 2011</span> </span></li></ul></div></div><div id="text-2" class="sectionBlock widget widget_text"><header><h3>Meet The Authors</h3></header>			<div class="textwidget"><div class="authors">
    <article>
        <header>
            <figure style="height: 80px;"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2016/04/scott_zoldi.jpg" alt=""></figure>
            <div class="authorData"><br /><a href="http://www.fico.com/en/blogs/meet-the-authors" title="Scott Zoldi" class="name">Scott Zoldi</a></div>
<br />
        </header>
        <div class="content">
            <p>Scott Zoldi is chief analytics officer at FICO responsible for the analytic development of FICO's product and technology solutions.</p>
        </div>
    </article>
</div>
<div class="authors">
    <article>
        <header>
            <figure style="height: 80px;"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2017/06/bruce-curry.jpg" alt=""></figure>
            <div class="authorData"><br /><a href="http://www.fico.com/en/blogs/meet-the-authors" title="Bruce Curry" class="name">Bruce Curry</a></div>
<br />
        </header>
        <div class="content">
            <p>Bruce Curry is a senior principal consultant at FICO, helping clients across Europe, the Middle East and Africa improve performance in collections and recovery.</p>
        </div>
    </article>
</div>
<div class="authors">
    <article>
        <header>
            <figure style="height: 80px;"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2014/09/Ethan-Dornhelm.png" alt=""></figure>
            <div class="authorData"><br /><a href="http://www.fico.com/en/blogs/meet-the-authors" title="Ethan Dornhelm" class="name">Ethan Dornhelm</a></div>
<br />
        </header>
        <div class="content">
            <p>Ethan Dornhelm, Vice President, FICO Scores and Predictive Analytics, leads the research and analytic development of FICO® Scores globally.</p>
        </div>
    </article>
</div>
<a class="seeMoreAuthors" href="http://www.fico.com/en/blogs/meet-the-authors">
<ul>
    <li class="dot"></li>
    <li class="dot"></li>
    <li class="dot"></li>
</ul>
<span class="text">See our complete list of authors</span></a></div>
		</div><div id="text-3" class="sectionBlock widget widget_text"><header><h3>Tag Cloud</h3></header>			<div class="textwidget"><div id="tag-groups-cloud-tabs" class="tag-groups-cloud-tabs"><ul><li><a href="#tabs-1" >Main Tags</a></li><li><a href="#tabs-2" >Industry Tags</a></li></ul><div id="tabs-1"><a href="http://www.fico.com/en/blogs/tag/account-management/" title=" (169)"  class="account-management"><span style="font-size:15px">Account Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/adaptive-control/" title=" (56)"  class="adaptive-control"><span style="font-size:13px">Adaptive Control</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/ai/" title=" (53)"  class="ai"><span style="font-size:13px">AI</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytic-best-practices/" title=" (267)"  class="analytic-best-practices"><span style="font-size:17px">Analytic Best Practices</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytics/" title=" (119)"  class="analytics"><span style="font-size:14px">Analytics</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytics-scoring-technology/" title=" (110)"  class="analytics-scoring-technology"><span style="font-size:14px">Analytics / Scoring Technology</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytics-in-action/" title=" (55)"  class="analytics-in-action"><span style="font-size:13px">Analytics in Action</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/artificial-intelligence/" title=" (50)"  class="artificial-intelligence"><span style="font-size:13px">Artificial Intelligence</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/attrition-and-retention/" title=" (35)"  class="attrition-and-retention"><span style="font-size:13px">Attrition and Retention</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/authorizations/" title=" (6)"  class="authorizations"><span style="font-size:12px">Authorizations</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/big-data/" title=" (26)"  class="big-data"><span style="font-size:12px">Big Data</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/case-studies/" title=" (63)"  class="case-studies"><span style="font-size:13px">Case Studies</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/cloud-computing/" title=" (8)"  class="cloud-computing"><span style="font-size:12px">Cloud Computing</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/collections/" title=" (156)"  class="collections"><span style="font-size:15px">Collections</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/compliance/" title=" (106)"  class="compliance"><span style="font-size:14px">Compliance</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/consumer-issues/" title=" (181)"  class="consumer-issues"><span style="font-size:16px">Consumer Issues</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/credit-capacity/" title=" (33)"  class="credit-capacity"><span style="font-size:13px">Credit Capacity</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/credit-risk/" title=" (390)"  class="credit-risk"><span style="font-size:20px">Credit Risk</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/credit-trends/" title=" (192)"  class="credit-trends"><span style="font-size:16px">Credit Trends</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/cybersecurity/" title=" (89)"  class="cybersecurity"><span style="font-size:14px">Cybersecurity</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/decision-management/" title=" (48)"  class="decision-management"><span style="font-size:13px">Decision Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/decision-optimization/" title=" (27)"  class="decision-optimization"><span style="font-size:12px">Decision Optimization</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/economic-trends/" title=" (135)"  class="economic-trends"><span style="font-size:15px">Economic Trends</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/fico-score-faq/" title=" (55)"  class="fico-score-faq"><span style="font-size:13px">FICO Score FAQ</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/fraud/" title=" (338)"  class="fraud"><span style="font-size:19px">Fraud</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/ifrs-9/" title=" (14)"  class="ifrs-9"><span style="font-size:12px">ifrs 9</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/infographic/" title=" (30)"  class="infographic"><span style="font-size:12px">Infographic</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/machine-learning/" title=" (36)"  class="machine-learning"><span style="font-size:13px">Machine Learning</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/marketing/" title=" (97)"  class="marketing"><span style="font-size:14px">Marketing</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/model-changes/" title=" (22)"  class="model-changes"><span style="font-size:12px">Model Changes</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/model-management/" title=" (26)"  class="model-management"><span style="font-size:12px">Model Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/mortgage/" title=" (63)"  class="mortgage"><span style="font-size:13px">Mortgage</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/optimization/" title=" (66)"  class="optimization"><span style="font-size:13px">Optimization</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/regulation/" title=" (215)"  class="regulation"><span style="font-size:16px">Regulation</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/risk-management/" title=" (499)"  class="risk-management"><span style="font-size:22px">Risk Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/score-distributions/" title=" (27)"  class="score-distributions"><span style="font-size:12px">Score Distributions</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/score-performance/" title=" (53)"  class="score-performance"><span style="font-size:13px">Score Performance</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/small-business-lending/" title=" (30)"  class="small-business-lending"><span style="font-size:12px">Small Business Lending</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/tracking/" title=" (14)"  class="tracking"><span style="font-size:12px">Tracking</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/validation/" title=" (12)"  class="validation"><span style="font-size:12px">Validation</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/video/" title=" (69)"  class="video"><span style="font-size:13px">Video</span></a>&nbsp; </div><div id="tabs-2"><a href="http://www.fico.com/en/blogs/tag/automotive/" title=" (6)"  class="automotive"><span style="font-size:12px">Automotive</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/financial-services/" title=" (199)"  class="financial-services"><span style="font-size:22px">Financial Services</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/government/" title=" (20)"  class="government"><span style="font-size:13px">Government</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/health-care/" title=" (36)"  class="health-care"><span style="font-size:14px">Health Care</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/insurance/" title=" (92)"  class="insurance"><span style="font-size:17px">Insurance</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/manufacturing/" title=" (11)"  class="manufacturing"><span style="font-size:13px">Manufacturing</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/pharmaceuticals-and-life-sciences/" title=" (1)"  class="pharmaceuticals-and-life-sciences"><span style="font-size:12px">Pharmaceuticals And Life Sciences</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/retail/" title=" (55)"  class="retail"><span style="font-size:15px">Retail</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/retail-banking/" title=" (41)"  class="retail-banking"><span style="font-size:14px">Retail Banking</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/telecommunications/" title=" (9)"  class="telecommunications"><span style="font-size:12px">Telecommunications</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/travel-and-hospitality/" title=" (1)"  class="travel-and-hospitality"><span style="font-size:12px">Travel and Hospitality</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/utilities/" title=" (5)"  class="utilities"><span style="font-size:12px">Utilities</span></a>&nbsp; </div></div>
<!-- begin Tag Groups plugin -->
<script type="text/javascript">
	jQuery(function() {
		jQuery( "#tag-groups-cloud-tabs" ).tabs();
	});
</script>
<!-- end Tag Groups plugin -->
</div>
		</div><div id="text-4" class="sectionBlock widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FICO" data-widget-id="501408421740961793">Tweets by @FICO</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>    </div><!-- #primary-sidebar -->
	
</aside>

</section>


        
        <footer>
            <p>
                Copyright Fair Isaac Corporation. All rights reserved. FICO, myFICO, ScoreWatch,
                <a href="#" class="backTop">
                    <span class="top">
                        <span class="arrow"></span>
                    </span>
                    <span class="block">Back To Top</span>
                </a>
            </p>
        </footer>

	<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_big essb_1252715632 essb_width_columns_6 essb_nospace print-no" id="essb_displayed_sharebottom_1252715632" data-essb-postid="34650" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="inside" data-essb-url="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" data-essb-twitter-url="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" data-essb-instance="1252715632"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&t=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&redirect_uri=http://www.fico.com/en/blogs?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&t=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&redirect_uri=http://www.fico.com/en/blogs?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1252715632&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&amp;url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&amp;counturl=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&#39;,&#39;twitter&#39;,&#39;1252715632&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&#39;,&#39;google&#39;,&#39;1252715632&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1252715632&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&amp;url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&amp;url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&#39;,&#39;linkedin&#39;,&#39;1252715632&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1252715632&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1252715632 essb_morepopup_sharebottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1252715632'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1252715632"><div class="essb_links essb_displayed_more_popup essb_share essb_template_big essb_289817339 essb_width_columns_1 essb_nospace print-no" id="essb_displayed_more_popup_289817339" data-essb-postid="34650" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="big" data-essb-counter-pos="left" data-essb-url="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" data-essb-twitter-url="http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/" data-essb-instance="289817339"><ul class="essb_links_list"><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;289817339&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Video%3A%20NAB%20Succeeds%20With%20Analytically-Driven%20Collections%20http%3A%2F%2Fwww.fico.com%2Fen%2Fblogs%2Fcollections-recovery%2Fnational-australia-bank-improves-collections-with-analytically-driven-automation%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '289817339', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&text=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&via=&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=http://www.fico.com/en/blogs/collections-recovery/national-australia-bank-improves-collections-with-analytically-driven-automation/&text=Video%3A+NAB+Succeeds+With+Analytically-Driven+Collections&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;289817339&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1252715632" onclick="essb.toggle_less_popup('1252715632'); return false;"></div></div>    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'ficoblogs';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1172389995"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>        <script>window.jQuery || document.write('<script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/plugins.js"></script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/main.js"></script>
        <!-- Start Google Analytics Tag -->    
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21047575-7']);
  _gaq.push(['_setDomainName', 'fico.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
 <!-- End Google Analytics Tag -->    

<script type="text/javascript">
    adroll_adv_id = "SEWC4EMYXRHLJFQND26OWX";
    adroll_pix_id = "VAR4JCNEZZDJ7M6A6WYKCX";
 (function () {
  var _onload = function(){
   if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
   if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};
  if (window.addEventListener) {window.addEventListener('load', _onload, false);}
  else {window.attachEvent('onload', _onload)}}());
</script>


<!-- Start Quantcast Tag -->
<script type="text/javascript"> 
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push(
{qacct:"p-FfEe_KKkTsJQc",labels:"_fp.event.Analytics Everywhere - Landing Page Visitor"}
);
</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-FfEe_KKkTsJQc.gif?labels=_fp.event.Analytics+Everywhere+-+Landing+Page+Visitor" style="display: none;" border="0" height="1" width="1" alt="Quantcast">
</noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4786ccd125","applicationID":"7633045","transactionName":"YFdTbUMDXkEEVRZRC1kdcFpFC19cSkULVgNbVw==","queueTime":0,"applicationTime":571,"atts":"TBBQGwsZTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
