<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<title>2016 UK Fraud Figures Show Disturbing Trend - FICO</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.fico.com/en/blogs/xmlrpc.php">
        
        <link rel="stylesheet" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/normalize.css">
        <link rel="stylesheet" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/font-awesome.min.css">
        <link rel="stylesheet" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/main.css">
        <link rel="stylesheet/less" href="http://www.fico.com/en/blogs/wp-content/themes/fico/css/style.less" type="text/css">
        <link rel="stylesheet" href="http://66.150.98.92/chris/fico-blog/blog.css">
        <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,300italic,300,100italic,100,700,700italic,900italic,900' rel='stylesheet' type='text/css'>

<script>
disqus_developer = 1;
</script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/vendor/less.js/less.min.js"></script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/vendor/modernizr-2.6.2.min.js"></script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.js"></script>
		<link rel="alternate" type="application/rss+xml" title=" FICO "  href=" http://www.fico.com/en/blogs/feed/rdf/"/>
		<link rel="alternate" type="application/rss+xml" title=" FICO "  href=" http://www.fico.com/en/blogs/feed/atom/"/>
		<link rel="alternate" type="application/rss+xml" title=" FICO "  href=" http://www.fico.com/en/blogs/feed/rss/"/>
        <link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/analytics-optimization/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/analytics-optimization/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/analytics-optimization/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/collections-recovery/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/collections-recovery/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/collections-recovery/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/marketing-customer-engagement/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/marketing-customer-engagement/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/marketing-customer-engagement/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/fraud-security/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/fraud-security/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/fraud-security/feed/rdf/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/risk-compliance/feed/rss/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/risk-compliance/feed/atom/" /><link rel="alternate" type="application/rss+xml" title="FICO" href="http://www.fico.com/en/blogs/category/risk-compliance/feed/rdf/" />
        <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '378']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>


<!--Eloqua query string capture-->
<script type="text/javascript">
var defaultHiddenFieldNameValue = ""; 

function getQueryStringParamValue(strQStrParam) { 

var strURL = document.location.href; 

var strQStrParamValue = ""; 

		   if (strURL.indexOf('?') != -1)
		   {
					   strQStrParamValue = strURL.substr(strURL.indexOf('?') + 1);
					   if (strQStrParamValue.indexOf(strQStrParam) != -1)
					   {
								   strQStrParamValue = strQStrParamValue.substr(strQStrParamValue.indexOf(strQStrParam));
								   strQStrParamValue = strQStrParamValue.substr(strQStrParamValue.indexOf('=') + 1);
								   if (strQStrParamValue.indexOf('&') != -1)
								   strQStrParamValue = strQStrParamValue.substr(0, strQStrParamValue.indexOf('&'));
								   return strQStrParamValue;

					   }else{
								   strQStrParamValue = defaultHiddenFieldNameValue;
								   return strQStrParamValue;
					   }
		   }else{
					   strQStrParamValue = defaultHiddenFieldNameValue;
					   return strQStrParamValue;
		   }
} 

// Form name goes here 

var form = "FY14_Q4_AMER_Fraud_Microsite"; 

function setCampaign(){ 

  var elqForm = document.forms[form];

  //repeat for each field to populate
  elqForm.elements['C_SFDCLastCampaignID'].value = getQueryStringParamValue('CID');
} 

window.onload = setCampaign; 
</script>
<!--END Eloqua query string capture-->


<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="UK card fraud was up by 9% from £568 million to £618 million, and the number of victims increased by 22%."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" />
<link rel="publisher" href="https://plus.google.com/+fairisaac/posts"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="UK card fraud was up by 9% from £568 million to £618 million, and the number of victims increased by 22%."/>
<meta name="twitter:title" content="2016 UK Fraud Figures Show Disturbing Trend - FICO"/>
<meta name="twitter:site" content="@FICO"/>
<meta name="twitter:image" content="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Fraud-Arrow.jpg"/>
<meta name="twitter:creator" content="@FICO"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FICO &raquo; Feed" href="http://www.fico.com/en/blogs/feed/" />
<link rel="alternate" type="application/rss+xml" title="FICO &raquo; Comments Feed" href="http://www.fico.com/en/blogs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FICO &raquo; 2016 UK Fraud Figures Show Disturbing Trend Comments Feed" href="http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fico.com\/en\/blogs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons/assets/css/copy-retina/easy-social-share-buttons.css?ver=2.0.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mail-css'  href='http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mailform.css?ver=2.0.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://www.fico.com/en/blogs/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.fico.com/en/blogs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fico.com/en/blogs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fico.com/en/blogs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.fico.com/en/blogs/?p=30791' />
<link rel="alternate" type="application/json+oembed" href="http://www.fico.com/en/blogs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fico.com%2Fen%2Fblogs%2Ffraud-security%2F2016-uk-fraud-figures-show-disturbing-trend%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fico.com/en/blogs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fico.com%2Fen%2Fblogs%2Ffraud-security%2F2016-uk-fraud-figures-show-disturbing-trend%2F&#038;format=xml" />

<meta property="og:title" content="2016 UK Fraud Figures Show Disturbing Trend" />
<meta property="og:description" content="Financial Fraud Action UK (FFA UK) recently released their 2016 UK fraud performance report. Whilst there were some logical changes between 2015 and 2016, I was surprised at the fluctuation and significant shifts fraudsters have made in order to circumvent existing controls. Here are some highlights&hellip;" />
<meta property="og:url" content="http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" />
<meta property="og:image" content="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Fraud-Arrow.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="FICO" />
<meta property="article:tag" content="credit cards" />
<meta property="article:tag" content="Credit Fraud" />
<meta property="article:tag" content="Enterprise Fraud Management" />
<meta property="article:tag" content="fraud management" />
<meta property="article:section" content="Fraud &amp; Security" />
<meta property="article:published_time" content="2017-04-24T05:48:53+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/FICODecisions" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@fico" />
<meta property="twitter:title" content="2016 UK Fraud Figures Show Disturbing Trend" />
<meta property="twitter:description" content="Financial Fraud Action UK (FFA UK) recently released their 2016 UK fraud performance report. Whilst there were some logical changes between 2015 and 2016, I was surprised at the fluctuation and significant shifts fraudsters have made in order to circumvent existing controls. Here are some highlights&hellip;" />
<meta property="twitter:url" content="http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" />
<meta property="twitter:image:src" content="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Fraud-Arrow.jpg" />
<meta property="twitter:domain" content="FICO" />
<link rel="author" href="https://plus.google.com/+fairisaac/posts"/>
<link rel="publisher" href="https://plus.google.com/+fairisaac/"/>
<meta itemprop="name" content="2016 UK Fraud Figures Show Disturbing Trend" />
<meta itemprop="description" content="Financial Fraud Action UK (FFA UK) recently released their 2016 UK fraud performance report. Whilst there were some logical changes between 2015 and 2016, I was surprised at the fluctuation and significant shifts fraudsters have made in order to circumvent existing controls. Here are some highlights&hellip;" />
<meta itemprop="image" content="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Fraud-Arrow.jpg" />

<style type="text/css">.essb_hide_name a:hover .essb_network_name, .essb_hide_name a:focus .essb_network_name { display: none !important; }.essb_hide_name a:hover .essb_icon, .essb_hide_name a:focus .essb_icon { margin-right: 0px !important; margin-left: 0px !important; }@media only screen and (max-width: 767px) { .essb_fixed { left: 5px !important; } }@media only screen and (max-width: 479px) { .essb_fixed { left: 5px !important; } }.essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_links a { -webkit-transition: all 0.2s linear;-moz-transition: all 0.2s linear;-ms-transition: all 0.2s linear;-o-transition: all 0.2s linear;transition: all 0.2s linear;}.essb_fixed { margin: 0; }.essb_more_popup { z-index: 999; }.essb_more_popup_content { padding-top: 10px; padding-bottom: 10px; padding-left: 5px; padding-right: 5px; margin: 0; text-align: center; }.essb_more_popup_shadow { position:fixed; _position:absolute; /* hack for IE 6*/ height:100%; width:100%; top:0; left:0; background: rgba(99, 99, 99, 0.3); z-index:998; display: none; }.essb_more_popup_button_close { position: absolute; top:5px; right: 0;}.essb_more_popup_button_close a, .essb_more_popup_button_close a:hover { background: none; background-color: none; border: none; font-weight: bold; text-decoration: none; color: #333; padding-right: 5px; margin-top: 5px;}</style></head>

<body class="post-template-default single single-post postid-30791 single-format-standard group-blog masthead-fixed full-width singular">
    <section id="social-bar" class="social">
        <ul>
            <li class="facebook"><a href="https://www.facebook.com/pages/FICO/131037560306152?ref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li class="googleplus"><a href="https://plus.google.com/+fairisaac/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
            <li class="twitter"><a href="https://twitter.com/fico" target="_blank"><i class="fa fa-twitter"></i></a></li>
	     <li class="linkedIn"><a href="http://www.linkedin.com/company/3398?trk=tyah" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            <li class="rss">
			<a href="javascript:void();" target="_blank" onclick="$(this).parent().toggleClass('show'); $('#social-bar').toggleClass('higher'); return false;"><i class="fa fa-rss"></i></a>
			<div class="rssLinksBox">
				<span class="title">Subscribe to Category</span>
				<ul>
					<li><a href="/en/blogs/feed/" target="_blank" class="all">All Topics</a></li>
<li><a href="/en/blogs/category/analytics-optimization/feed/" target="_blank" class="all">Analytics &amp; Optimization</a></li><li><a href="/en/blogs/category/collections-recovery/feed/" target="_blank" class="all">Collections &amp; Recovery</a></li><li><a href="/en/blogs/category/marketing-customer-engagement/feed/" target="_blank" class="all">Customer Engagement</a></li><li><a href="/en/blogs/category/fraud-security/feed/" target="_blank" class="all">Fraud &amp; Security</a></li><li><a href="/en/blogs/category/risk-compliance/feed/" target="_blank" class="all">Risk &amp; Compliance</a></li>				</ul>

			</div>
	     </li>
        </ul>
    </section>
    <header>
        <section class="headerContent">
            <figure class="fl">
                <a href="http://www.fico.com/en/blogs/" rel="home">
		      <img src="http://www.fico.com/en/blogs/wp-content/themes/fico/img/logo-retina.png" alt="fico" class="logo" width="195">
                </a>
            </figure>

            <nav class="fr">
                <ul>
                    <li><a href="http://www.fico.com/en/resources/support/" title="">Support</a></li>
                    <li><a href="http://www.myfico.com/" title="" target="_blank">myFICO.com</a></li>
                    <li><a href="http://www.fico.com/en/home/contact-us/" title="">Contact Us</a></li>
                </ul>
                <form role="search" method="get" class="search-form" action="http://www.fico.com/en/blogs/">
    <p>
        <input type="search" class="search-field" placeholder="Search FICO Blog" value="" name="s" title="Search for:">
    </p>
</form>
<script>
$('input[type="search"]').each(function(){
console.log(this);
    var $this = $(this);
    $this.data('placeholder', $this.attr('placeholder'))
         .focus(function(){$this.removeAttr('placeholder');})
         .blur(function(){$this.attr('placeholder', $this.data('placeholder'));});
});
</script>
            </nav>
        </section>
    </header>



<section class="breadcrumb">
    <p>
    <!-- Breadcrumb NavXT 5.0.1 -->
<a title="Go to FICO." href="http://www.fico.com/en/blogs" class="home">FICO Blog</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a title="Go to the Fraud &amp; Security category archives." href="http://www.fico.com/en/blogs/category/fraud-security/" class="taxonomy category">Fraud &amp; Security</a>&nbsp;&nbsp;/&nbsp;&nbsp;2016 UK Fraud Figures Show Disturbing Trend    </p>
</section>

<section class="contentMain" id="primary">

    <section class="posts" id="content" role="main">
        <article id="post-30791"  class="post category-fraud-security">

    <header>
        <h3><span class="category type test fraud-security">Fraud &amp; Security</span> 
        <span class="articleTitle">2016 UK Fraud Figures Show Disturbing Trend</span>        </h3>
    </header>

    <div class="containerImg">
        <figure>
            	<div class="post-thumbnail">
	<img width="598" height="464" src="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Fraud-Arrow.jpg" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image" alt="" srcset="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Fraud-Arrow.jpg 598w, http://www.fico.com/en/blogs/wp-content/uploads/2017/04/Fraud-Arrow-300x233.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" />	</div>

	        </figure>
        <span class="date">
            <span class="month">Apr</span><span class="day">24</span><span class="year">2017</span>        </span>
    </div>

    <section class="content">
        	<div class="entry-content">
		<p>Financial Fraud Action UK (FFA UK) recently released their <a href="https://www.financialfraudaction.org.uk/wp-content/uploads/2016/07/2016-Year-end-fraud-bulletin.pdf" target="_blank">2016 UK fraud performance report.</a> Whilst there were some logical changes between 2015 and 2016, I was surprised at the fluctuation and significant shifts fraudsters have made in order to circumvent existing controls. Here are some highlights and lowlights I took from the report.</p>
<p>Overall, UK fraud losses were up again and this is due to a combination of shifts between fraud types and an increase in the number of victims of fraud (cases). What did surprise me was the rate at which the gross losses increased compared to the value prevented had decreased. For example, Industry losses increased by £13 million (2%), yet the value prevented was reduced by a staggering £380 million (22%). This means that we prevented far less of the overall fraud attack in 2016 than we did in 2015.</p>
<p>Here are some other interesting stats:</p>
<p><strong>Card fraud</strong> was up by 9% from £568 million to £618 million, and the number of victims increased by 22%, yet a large proposition of this was successfully mitigated. We have seen many of our clients upgrading their solutions over the past 12-18 months, and in particular to FICO Falcon Fraud Manager 6. This should be evidence that transaction detection tools are working.</p>
<p><img class="aligncenter wp-image-30793 size-full" src="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-1.jpg" alt="Chart of Card Fraud" width="752" height="367" srcset="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-1.jpg 752w, http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-1-300x146.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" /></p>
<p>&nbsp;<br />
<strong>Remote banking fraud</strong> (via internet, telephone and mobile app) saw a 19% reduction. Case volumes remained flat compared to 2015 yet the losses went down by £32 million. Well done to the digital teams and security professionals out there for sqeezing the level of opportunity for fraudsters.</p>
<p><img class="aligncenter size-full wp-image-30795" src="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-2.jpg" alt="Remote banking fraud chart" width="758" height="382" srcset="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-2.jpg 758w, http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-2-300x151.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" /></p>
<p><strong>Mobile banking fraud through apps</strong>, while part of remote banking fraud, rose 104%, the largest increase. It’s great to see the adoption of mobile banking apps increasing, but let’s make sure we keep a very close eye on this fraud type.</p>
<p><img class="aligncenter size-full wp-image-30797" src="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-3-1.jpg" alt="Mobile banking fraud chart" width="758" height="235" srcset="http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-3-1.jpg 758w, http://www.fico.com/en/blogs/wp-content/uploads/2017/04/FFA-3-1-300x93.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" /></p>
<p>Fraud has never been more cross-pollenated than it is now. Fraudsters are exploiting the customer instead of individual products. Social engineering ‘scams’ have never been more challenging. We always knew that fraudsters target the weakest link, and now that weakest link truly is us. It’s humans over technology, emotion and trust over malware.</p>
<p>Our focus should remain on tackling card fraud and e-banking risks. At FICO, we believe that the most effective way of fighting fraud is by having an enterprise fraud strategy. The <a href="http://www.fico.com/en/fraud-security/enterprise-fraud-and-security-solutions" target="_blank">FICO® Falcon® Platfom</a> has the ability to combine fraud risk decisions at a customer level and removes the silos that have been in place for far too long. It’s not just about the transaction anymore, we have to consider all data sources.</p>
<script type="text/javascript">jQuery.ajax({url: "http://www.fico.com/en/blogs/", data: {top_ten_id: 30791, top_ten_blog_id: 1, activate_counter: 11, top10_rnd: (new Date()).getTime() + "-" + Math.floor(Math.random()*100000)}});</script>
<div class="essb_links  essb_counters essb_displayed_bottom essb_template_copy-retina essb_184837273 print-no " id="essb_displayed_bottom184837273" >
	<ul class="essb_links_list essb_hide_name" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window184837273(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/&#39;, &#39;facebook&#39;); return false;" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window184837273(&#39;https://twitter.com/intent/tweet?text=2016+UK+Fraud+Figures+Show+Disturbing+Trend&amp;url=http://bit.ly/2psy2lR&amp;counturl=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/&amp;related=FICO&amp;via=FICO&amp;hashtags=FICOBlogs&#39;, &#39;twitter&#39;); return false;" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_google nolightbox" ><a href="https://plus.google.com/share?url=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" rel="nofollow" title="Share this article on Google+" target="_blank" onclick="essb_window184837273(&#39;https://plus.google.com/share?url=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/&#39;, &#39;google&#39;); return false;" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_pinterest nolightbox" ><a href="javascript:void(0);" rel="nofollow" title="Share an image of this article on Pinterest"  onclick="essb_pinterenst184837273(); return false;"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox" ><a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=2016+UK+Fraud+Figures+Show+Disturbing+Trend&amp;url=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" rel="nofollow" title="Share this article on LinkedIn" onclick="essb_window184837273(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=2016+UK+Fraud+Figures+Show+Disturbing+Trend&amp;url=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/&#39;, &#39;linkedin&#39;); return false;" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform184837273" href="#" onclick="essb_mailform_184837273(); return false;" rel="nofollow" title="Share this article with a friend (email)"  class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_buffer nolightbox" ><a href="https://bufferapp.com/add?url=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/&text=2016+UK+Fraud+Figures+Show+Disturbing+Trend&via=FICO&picture=&count=horizontal&source=button" rel="nofollow" title="Share this article on Buffer" onclick="essb_window184837273(&#39;https://bufferapp.com/add?url=http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/&text=2016+UK+Fraud+Figures+Show+Disturbing+Trend&via=FICO&picture=&count=horizontal&source=button&#39;, &#39;buffer&#39;); return false;" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox" ><a href="whatsapp://send?text=2016%20UK%20Fraud%20Figures%20Show%20Disturbing%20Trend%20http%3A%2F%2Fwww.fico.com%2Fen%2Fblogs%2F%3Fp%3D30791" rel="nofollow" title="Share this article via WhatsApp" onclick="essb_window184837273(&#39;whatsapp://send?text=2016%20UK%20Fraud%20Figures%20Show%20Disturbing%20Trend%20http%3A%2F%2Fwww.fico.com%2Fen%2Fblogs%2F%3Fp%3D30791&#39;, &#39;whatsapp&#39;); return false;" ><span class="essb_icon"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_totalcount_item"  data-counter-pos=""><span class="essb_totalcount" title="Total: "><span class="essb_t_nb"></span></span></li></ul>
	<input type="hidden" class="essb_info_plugin_url" value="http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons" /><input type="hidden" class="essb_info_permalink" value="http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" /><input type="hidden" class="essb_info_post_id" value="30791" data-internal-counters="false"  /><input type="hidden" class="essb_info_permalink_twitter" value="http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/" /><input type="hidden" class="essb_fb_total_count" value="true" /><input type="hidden" class="essb_counter_ajax" value="true"/><input type="hidden" class="essb_info_counter_pos" value="" /></div>

<script type="text/javascript">function essb_window184837273(oUrl, oService) {  essb_window(oUrl, oService, 30791);  }; function essb_pinterenst184837273() { essb_pinterenst(); }</script>	</div><!-- .entry-content -->
	    </section>

    <section class="information">
        
        <p class="fl"><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.fico.com/en/blogs/author/matt-cox/" rel="author">Posted by Matt Cox</a> in <a href="http://www.fico.com/en/blogs/category/fraud-security/" rel="category tag">Fraud &amp; Security</a></span></span>  </p>         <p class="fr"><a href="http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/#respond"><span class="dsq-postid" rel="30791 http://www.fico.com/en/blogs/?p=30791">Leave a comment</span></a></p>
                


	    </section>
</article>


<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.fico.com/en/blogs/fraud-security/2016-uk-fraud-figures-show-disturbing-trend/';
    var disqus_identifier = '30791 http://www.fico.com/en/blogs/?p=30791';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'ficoblogs';
    var disqus_title = "2016 UK Fraud Figures Show Disturbing Trend";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=30791';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.fico.com\/en\/blogs\/fraud-security\/2016-uk-fraud-figures-show-disturbing-trend\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>

    </section>
    <aside id="secondary">
    <style> 
        .wpp-comments {
            display: none !important;
        }
    </style>

    <div class="sectionBlock">

      <header>
         <h3>Subscribe to the FICO blog</h3>
      </header>

      <!-- Form -->
      <form id="blogSubscribe" method="post" name="blogSubscribe" action="http://s378.t.eloqua.com/e/f2">
        <input type="hidden" name="elqFormName" id="elqFormName" value="blogSubscribe">
        <input type="hidden" name="elqSiteID" id="elqSiteID" value="378">
        <input type="hidden" name="elqCustomerGUID" id="elqCustomerGUID" value="">
        <input type="hidden" name="elqCookieWrite" id="elqCookieWrite" value="0">
        <input type="hidden" name="C_SFDCLastCampaignID" id="C_SFDCLastCampaignID" value="<span class=eloquaemail>C_SFDCLastCampaignID</span>">
        <label for="C_EmailAddress">Email Address</label>
        <input type="text" name="C_EmailAddress" class="emailField" id="C_EmailAddress" value="" placeholder="Enter Your Email">
        <span class="errorInfo" id="subscribeErrorInfo" style="display:none;">Please enter valid email</span>
        <p class="successInfo" id="subscribeSuccessInfo" style="display:none;">Thank you for subscribing</p>
        <input type="submit" value="Subscribe" class="subscribeBtn" />
      </form>
     <!--End form-->

        <br>
     
    

        
        <div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
            <div id="widget_tptn_pop-2" class="sectionBlock widget widget_widget_tptn_pop"><header><h3>Popular Posts</h3></header><div class="tptn_posts tptn_posts_widget"><ul><li><a href="http://www.fico.com/en/blogs/risk-compliance/us-credit-quality-continues-climb-will-level/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2014/07/si-alpinist.jpg" alt="US Credit Quality Continues To Climb – But Will It Level Off?" title="US Credit Quality Continues To Climb – But Will It Level Off?" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/risk-compliance/us-credit-quality-continues-climb-will-level/" rel="bookmark"   class="tptn_link"><span class="tptn_title">US Credit Quality Continues To Climb – But Will It Level&hellip;</span></a><span class="tptn_date"> August 18, 2015</span> </span></li><li><a href="http://www.fico.com/en/blogs/risk-compliance/fico-score-distribution-remains-mixed/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/img/6a00d83451629b69e2017d42d0d9a3970c-pi" alt="FICO® Score Distribution Remains Mixed" title="FICO® Score Distribution Remains Mixed" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/risk-compliance/fico-score-distribution-remains-mixed/" rel="bookmark"   class="tptn_link"><span class="tptn_title">FICO® Score Distribution Remains Mixed</span></a><span class="tptn_date"> April 15, 2013</span> </span></li><li><a href="http://www.fico.com/en/blogs/marketing-customer-engagement/how-to-measure-incremental-sales-from-marketing-campaigns/" rel="bookmark"   class="tptn_link"><img src="/en/blogs/wp-content/uploads/img/6a00d83451629b69e201a3fcaecd60970b-800wi" alt="How to Measure Incremental Sales from Marketing Campaigns" title="How to Measure Incremental Sales from Marketing Campaigns" width="150" height="150" class="tptn_thumb tptn_correctfirst" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/marketing-customer-engagement/how-to-measure-incremental-sales-from-marketing-campaigns/" rel="bookmark"   class="tptn_link"><span class="tptn_title">How to Measure Incremental Sales from Marketing Campaigns</span></a><span class="tptn_date"> January 29, 2014</span> </span></li><li><a href="http://www.fico.com/en/blogs/risk-compliance/military-lending-act-compliance-are-you-ready/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2015/11/Military-Lending-Act-banner-150x150.jpg" alt="Military Lending Act Compliance: Are You Ready?" title="Military Lending Act Compliance: Are You Ready?" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/risk-compliance/military-lending-act-compliance-are-you-ready/" rel="bookmark"   class="tptn_link"><span class="tptn_title">Military Lending Act Compliance: Are You Ready?</span></a><span class="tptn_date"> November 19, 2015</span> </span></li><li><a href="http://www.fico.com/en/blogs/fraud-security/four-essentials-for-fraud-detection/" rel="bookmark"   class="tptn_link"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2014/07/Tackling-Fraud-thumb.jpg" alt="Four Essentials for Fraud Detection" title="Four Essentials for Fraud Detection" width="150" height="150" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.fico.com/en/blogs/fraud-security/four-essentials-for-fraud-detection/" rel="bookmark"   class="tptn_link"><span class="tptn_title">Four Essentials for Fraud Detection</span></a><span class="tptn_date"> June 8, 2011</span> </span></li></ul></div></div><div id="text-2" class="sectionBlock widget widget_text"><header><h3>Meet The Authors</h3></header>			<div class="textwidget"><div class="authors">
    <article>
        <header>
            <figure style="height: 80px;"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2016/04/scott_zoldi.jpg" alt=""></figure>
            <div class="authorData"><br /><a href="http://www.fico.com/en/blogs/meet-the-authors#scottzoldi" title="Scott Zoldi" class="name">Scott Zoldi</a></div>
<br />
        </header>
        <div class="content">
            <p>Scott Zoldi is chief analytics officer at FICO responsible for the analytic development of FICO's product and technology solutions.</p>
        </div>
    </article>
</div>
<div class="authors">
    <article>
        <header>
            <figure style="height: 80px;"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2017/02/Andrew_Jennings-1.png" alt=""></figure>
            <div class="authorData"><br /><a href="http://www.fico.com/en/blogs/meet-the-authors#andrewjennings" title="Andrew Jennings" class="name">Andrew Jennings</a></div>
<br />
        </header>
        <div class="content">
            <p>Andrew Jennings is an economist and senior vice president at FICO. In his current role, he works on the analytic strategy and development of the company’s key offering in credit reporting, the FICO<sup>&reg;</sup> Score.</p>
        </div>
    </article>
</div>
<div class="authors">
    <article>
        <header>
            <figure style="height: 80px;"><img src="http://www.fico.com/en/blogs/wp-content/uploads/2015/01/Brian-Kinch.png" alt=""></figure>
            <div class="authorData"><br /><a href="http://www.fico.com/en/blogs/meet-the-authors#briankinchF" title="Brian Kinch" class="name">Brian Kinch</a></div>
<br />
        </header>
        <div class="content">
            <p>Brian Kinch is a senior partner in Fair Isaac Advisors, FICO's consultancy practice, and a seasoned fraud manager in the European banking industry.</p>
        </div>
    </article>
</div>
<a class="seeMoreAuthors" href="http://www.fico.com/en/blogs/meet-the-authors">
<ul>
    <li class="dot"></li>
    <li class="dot"></li>
    <li class="dot"
    </li>
</ul>
<span class="text">See our complete list of authors</span></a></div>
		</div><div id="text-3" class="sectionBlock widget widget_text"><header><h3>Tag Cloud</h3></header>			<div class="textwidget"><div id="tag-groups-cloud-tabs" class="tag-groups-cloud-tabs"><ul><li><a href="#tabs-1" >Main Tags</a></li><li><a href="#tabs-2" >Industry Tags</a></li></ul><div id="tabs-1"><a href="http://www.fico.com/en/blogs/tag/account-management/" title=" (167)"  class="account-management"><span style="font-size:15px">Account Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/adaptive-control/" title=" (56)"  class="adaptive-control"><span style="font-size:13px">Adaptive Control</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytic-best-practices/" title=" (264)"  class="analytic-best-practices"><span style="font-size:17px">Analytic Best Practices</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytics/" title=" (89)"  class="analytics"><span style="font-size:14px">Analytics</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytics-scoring-technology/" title=" (97)"  class="analytics-scoring-technology"><span style="font-size:14px">Analytics / Scoring Technology</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/analytics-in-action/" title=" (52)"  class="analytics-in-action"><span style="font-size:13px">Analytics in Action</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/attrition-and-retention/" title=" (34)"  class="attrition-and-retention"><span style="font-size:13px">Attrition and Retention</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/authorizations/" title=" (6)"  class="authorizations"><span style="font-size:12px">Authorizations</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/case-studies/" title=" (61)"  class="case-studies"><span style="font-size:13px">Case Studies</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/cloud-computing/" title=" (8)"  class="cloud-computing"><span style="font-size:12px">Cloud Computing</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/collections/" title=" (133)"  class="collections"><span style="font-size:15px">Collections</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/compliance/" title=" (104)"  class="compliance"><span style="font-size:14px">Compliance</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/consumer-issues/" title=" (180)"  class="consumer-issues"><span style="font-size:16px">Consumer Issues</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/credit-capacity/" title=" (30)"  class="credit-capacity"><span style="font-size:13px">Credit Capacity</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/credit-risk/" title=" (369)"  class="credit-risk"><span style="font-size:20px">Credit Risk</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/credit-trends/" title=" (191)"  class="credit-trends"><span style="font-size:16px">Credit Trends</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/decision-management/" title=" (39)"  class="decision-management"><span style="font-size:13px">Decision Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/decision-optimization/" title=" (22)"  class="decision-optimization"><span style="font-size:12px">Decision Optimization</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/economic-trends/" title=" (135)"  class="economic-trends"><span style="font-size:15px">Economic Trends</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/fico-score-faq/" title=" (50)"  class="fico-score-faq"><span style="font-size:13px">FICO Score FAQ</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/fraud/" title=" (301)"  class="fraud"><span style="font-size:18px">Fraud</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/infographic/" title=" (30)"  class="infographic"><span style="font-size:13px">Infographic</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/marketing/" title=" (97)"  class="marketing"><span style="font-size:14px">Marketing</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/model-changes/" title=" (22)"  class="model-changes"><span style="font-size:12px">Model Changes</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/model-management/" title=" (26)"  class="model-management"><span style="font-size:12px">Model Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/mortgage/" title=" (61)"  class="mortgage"><span style="font-size:13px">Mortgage</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/optimization/" title=" (52)"  class="optimization"><span style="font-size:13px">Optimization</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/regulation/" title=" (179)"  class="regulation"><span style="font-size:16px">Regulation</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/risk-management/" title=" (478)"  class="risk-management"><span style="font-size:22px">Risk Management</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/score-distributions/" title=" (26)"  class="score-distributions"><span style="font-size:12px">Score Distributions</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/score-performance/" title=" (52)"  class="score-performance"><span style="font-size:13px">Score Performance</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/small-business-lending/" title=" (29)"  class="small-business-lending"><span style="font-size:12px">Small Business Lending</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/tracking/" title=" (14)"  class="tracking"><span style="font-size:12px">Tracking</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/validation/" title=" (12)"  class="validation"><span style="font-size:12px">Validation</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/video/" title=" (69)"  class="video"><span style="font-size:13px">Video</span></a>&nbsp; </div><div id="tabs-2"><a href="http://www.fico.com/en/blogs/tag/automotive/" title=" (3)"  class="automotive"><span style="font-size:12px">Automotive</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/financial-services/" title=" (195)"  class="financial-services"><span style="font-size:22px">Financial Services</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/government/" title=" (17)"  class="government"><span style="font-size:13px">Government</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/health-care/" title=" (34)"  class="health-care"><span style="font-size:14px">Health Care</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/insurance/" title=" (88)"  class="insurance"><span style="font-size:16px">Insurance</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/manufacturing/" title=" (9)"  class="manufacturing"><span style="font-size:12px">Manufacturing</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/pharmaceuticals-and-life-sciences/" title=" (1)"  class="pharmaceuticals-and-life-sciences"><span style="font-size:12px">Pharmaceuticals And Life Sciences</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/retail/" title=" (53)"  class="retail"><span style="font-size:15px">Retail</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/retail-banking/" title=" (19)"  class="retail-banking"><span style="font-size:13px">Retail Banking</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/telecommunications/" title=" (1)"  class="telecommunications"><span style="font-size:12px">Telecommunications</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/travel-and-hospitality/" title=" (1)"  class="travel-and-hospitality"><span style="font-size:12px">Travel and Hospitality</span></a>&nbsp; <span style="font-size:8px">•</span> <a href="http://www.fico.com/en/blogs/tag/utilities/" title=" (5)"  class="utilities"><span style="font-size:12px">Utilities</span></a>&nbsp; </div></div>
<!-- begin Tag Groups plugin -->
<script type="text/javascript">
	jQuery(function() {
		jQuery( "#tag-groups-cloud-tabs" ).tabs();
	});
</script>
<!-- end Tag Groups plugin -->
</div>
		</div><div id="text-4" class="sectionBlock widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/FICO" data-widget-id="501408421740961793">Tweets by @FICO</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>    </div><!-- #primary-sidebar -->
	
</aside>

</section>


        
        <footer>
            <p>
                Copyright Fair Isaac Corporation. All rights reserved. FICO, myFICO, ScoreWatch,
                <a href="#" class="backTop">
                    <span class="top">
                        <span class="arrow"></span>
                    </span>
                    <span class="block">Back To Top</span>
                </a>
            </p>
        </footer>

	    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'ficoblogs';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons/assets/js/easy-social-share-buttons.js?ver=2.0.6.1'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mailform.js?ver=2.0.6.1'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.fico.com/en/blogs/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">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</script>        <script>window.jQuery || document.write('<script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/vendor/jquery-1.9.1.min.js"><\/script>')</script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/plugins.js"></script>
        <script src="http://www.fico.com/en/blogs/wp-content/themes/fico/js/main.js"></script>
        <!-- Start Google Analytics Tag -->    
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21047575-7']);
  _gaq.push(['_setDomainName', 'fico.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
 <!-- End Google Analytics Tag -->    

<script type="text/javascript">
    adroll_adv_id = "SEWC4EMYXRHLJFQND26OWX";
    adroll_pix_id = "VAR4JCNEZZDJ7M6A6WYKCX";
 (function () {
  var _onload = function(){
   if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
   if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
   var scr = document.createElement("script");
   var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
   scr.setAttribute('async', 'true');
   scr.type = "text/javascript";
   scr.src = host + "/j/roundtrip.js";
   ((document.getElementsByTagName('head') || [null])[0] ||
    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};
  if (window.addEventListener) {window.addEventListener('load', _onload, false);}
  else {window.attachEvent('onload', _onload)}}());
</script>


<!-- Start Quantcast Tag -->
<script type="text/javascript"> 
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push(
{qacct:"p-FfEe_KKkTsJQc",labels:"_fp.event.Analytics Everywhere - Landing Page Visitor"}
);
</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-FfEe_KKkTsJQc.gif?labels=_fp.event.Analytics+Everywhere+-+Landing+Page+Visitor" style="display: none;" border="0" height="1" width="1" alt="Quantcast">
</noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4786ccd125","applicationID":"7633045","transactionName":"YFdTbUMDXkEEVRZRC1kdcFpFC19cSkULVgNbVw==","queueTime":0,"applicationTime":1209,"atts":"TBBQGwsZTU8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
